Forum www.bmwjaslo.fora.pl Strona Główna www.bmwjaslo.fora.pl
Forum użytkowników BMW
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pobór energii a przeklaźnik el.szyb

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.bmwjaslo.fora.pl Strona Główna -> E32
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Luke
Administrator
Administrator



Dołączył: 01 Maj 2012
Posty: 478
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Pią 13:33, 08 Cze 2012    Temat postu: Pobór energii a przeklaźnik el.szyb

Witam.

Nie wiedziałem jak nazwać temat aby sprecyzować w nim mój problem, ale mam nadzieję że nie popełniłem wielkiego błędu.
Odkąd kupiłem E32 mam z nią następujący problem, po zgaszeniu silnika coś rozładowywuje akumulator o tyle dziwnie że różnie z tym bywa raz jak zapomnę ściągnąć klemy to rano uda się zapalić auto, a innym razem zdecydowanie częściej już po 10 min. postoju nie mam wystarczająco dużo prądu na rozruch. Przy okazji zmiany kanapy rzuciło mi się w oczy że przy przekaźnikach pod tylną kanapą (wersja 735iA 1989r.) było wcześniej jakieś zwarcie i jest potopione gniazdo na jakiś przekaźnik (obrazek, strzałka 2) i moje pytanie do czego tam powinien iść przekaźnik dość nie mam opcji bo kable są odcięte zaraz za gniazdem więc może mi ktoś podpowie. Inny problem że w kasacie (obrazek, strzałka 1) która odpowiada za el.szyby i centralny zamek i pewnie za coś jeszcze słychać załączający się przekaźnik (taki pstryk) w chwili podłączania klemy do akumulatora i podejrzewam że to może być przyczyną wyładowywania akumulatora bo chyba nie powinno nic w tej kasecie działać jeśli się nie odsuwa szyb np. ale mogę być w błędzie więc pytam na forum ludzi mądrzejszych od siebie.

Teraz wyciągnąłem kasetę (obrazek, strzałka 1) i zobaczę za jakiś czas czy odpalę samochód.

Moje pytania to od czego jest stopione gniazdo na obrazku przy strzałce 2 i za co konkretnie odpowiada kaseta na obrazku strzałka 1, oraz czy powinna się załączać w chwili podłączenia klemy do akumulatora jeśli wogóle zapłon jest wyłączony



Z góry dziekuje za odpowiedź oraz pomoc. Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kal!ber
BMW Jasło
BMW Jasło



Dołączył: 21 Maj 2012
Posty: 230
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: RKR
Płeć: Mężczyzna

PostWysłany: Pią 18:16, 08 Cze 2012    Temat postu:

łukasz tam powinny być bezpieczniki a jak z kablami są od dołu rozciete czy jak?? patrzyłem na kumpla temat on ma e34 90r i tam są bezpieczniki może komuś zrobiło zwarcie ominął to tam powinny byc 4 bezpieczniki powiazane z klima ogrzewaniem centralny zamek wycieraczki plus docisk i paroma innymi rzeczami bede w niedziele bedziemy ogarniac temat bo na odlegóśc ciężko:( a to jest modół przekaznikowy nr 1to dlugie podłużne bez tego mało która funkcja bedzie ci działała,powinno cykac jak podpinasz prąd musisz dorwać miernik zostawić maske i tylne drzwi otwarte wpiąć sie prosto w klemy miernikiem po ok 15 min od zamknięcia samochodu na mierniku powinno pokazywać ok 0.08ampera pobiernageo prądu jak jest więcej to trzeba bedzie wyciagać bepieczniki i w ten sposób szukać

Post został pochwalony 0 razy

Ostatnio zmieniony przez kal!ber dnia Pią 18:38, 08 Cze 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawid
Zaawansowany
Zaawansowany



Dołączył: 03 Cze 2012
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:27, 08 Cze 2012    Temat postu:

Sam borykam się z podobnym problemem w e36 z tym że mój akumulator rozładowuje się po dwóch dniach. Odpinałem wszystko począwszy od całego wyposażenia przez rozrusznik alternator ale nic nie pomogło. Mam pobór na poziomie 0,45 A. Szukałem pomocy u mechaników i elektromechaników i po chwili usłyszałem żeby założyć sobie wyłącznik masy- narazie tak jak ty odłączam kleme

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Luke
Administrator
Administrator



Dołączył: 01 Maj 2012
Posty: 478
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Pią 20:43, 08 Cze 2012    Temat postu:

No ja nawet sobie za 12 zł taki specjalny kupiłem i przykręcony mam pod nogami pasażera z tyłu bo za każdym razem jak auto nie raz 5 razy dziennie gaszę to dźwigać tylną kanapę i ściagać klemę to weź.. a tak sięgam z siedzenia kierowcy i gitara. wada taka ze centralnego zamka nie ma i obc sie resetuje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kal!ber
BMW Jasło
BMW Jasło



Dołączył: 21 Maj 2012
Posty: 230
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: RKR
Płeć: Mężczyzna

PostWysłany: Pią 20:59, 08 Cze 2012    Temat postu:

nie tylo to i cała adaptacja silnika,dawid a odepnij przełącznik el.lusterek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtas
BMW Jasło
BMW Jasło



Dołączył: 20 Maj 2012
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 21:19, 08 Cze 2012    Temat postu:

ja miałem taki sam problem w złotej e30. cały czas chodziło grzanie zamka kierowcy i lusterek rozłączyłem kostkę w drzwiach kierowcy i było ok

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawid
Zaawansowany
Zaawansowany



Dołączył: 03 Cze 2012
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 18:48, 09 Cze 2012    Temat postu:

próbowałem dzisiaj jednego i drugiego i bez zmian

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Luke
Administrator
Administrator



Dołączył: 01 Maj 2012
Posty: 478
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Nie 8:39, 10 Cze 2012    Temat postu:

U mnie powiem szczerze po wyjęciu modułu nr.1, nie wyłaczam masy i auto odpala bez problemu więc podejrzewam że w tym był problem.

Inna sprawa że założę jutro ten moduł od innego E32 i zobaczę jakie będzie zachowanie wówczas jeśli też nie będzie poboru to trzeba będzie szukać używanego modułu po prostu.

A co do gniazda stopionego nr.2 to pogrzebałem pod spodem i miałeś rację kal!ber tam były 3 bezpieczniki są one wyciągnięte teraz na bok i powstawiane w kabel mówię o bezpieczniku.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kal!ber
BMW Jasło
BMW Jasło



Dołączył: 21 Maj 2012
Posty: 230
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: RKR
Płeć: Mężczyzna

PostWysłany: Nie 11:49, 10 Cze 2012    Temat postu:

dzisiaj się to obmaca:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Luke
Administrator
Administrator



Dołączył: 01 Maj 2012
Posty: 478
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna

PostWysłany: Nie 13:18, 10 Cze 2012    Temat postu:

kal!ber napisał:
dzisiaj się to obmaca:)


Hehe no wkońcu forumowy spec od 7er dopisze mam nadzieję. Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.bmwjaslo.fora.pl Strona Główna -> E32 Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin